
 

 

 

 

 

 

 

Digital Editing 

with Audacity 2.0.0 
 

 

 

 

 

 

COMAPP – “Community Media Applications and Participation” 
materials for download: http://www.comapp-online.de 
 

This project has been funded with support from the European Commission. 
This publication [communication] reflects the views only of the author, and the Commission cannot be held 
responsible for any use which may be made of the information contained therein. 
 

PROJECT NUMBER: 517958-LLP-1-2011-1-DE-GRUNDTVIG-GMP  
AGREEMENT NUMBER: 2011 – 3978 / 001 - 001 

 

http://www.comapp-online.de/


Content 

1. The programme .......................................................................................... 3 

2. Download and installation ........................................................................... 4 

3. The first recording and playback ................................................................. 6 

4. Importing Audio........................................................................................... 8 

5. Adjusting the view ....................................................................................... 9 

6. Editing with the multi-functional toolbar ..................................................... 11 

7. Volume regulation ..................................................................................... 14 

8. Saving and exporting ................................................................................ 16 

9. Keyboard shortcuts ................................................................................... 18 

 

 

 
 

 

Andreas Klug and Heike Demmel  

English translation by Susan Jones and Jan Aniobi  
 

Attribution-Noncommercial-Share Alike 3.0 
You are free: to copy, distribute, display, and perform the work to make derivative works Under the following conditions:  
Attribution. You must give the original author credit. Non-Commercial Use. You may not use this work for commercial 
purposes.  
For any reuse or distribution, you must make clear to others the licence terms of this work. With the understanding that: Any of the above conditions 
can be  waived if you get permission from the copyright holder. In no way are any of the following rights affected by the license: Your fair dealing or  
fair use rights; The author's moral rights; Rights other persons may have either in the work itself or in how the work is used, such as publicity or 
privacy rights. 



Digital Editing with Audacity 2.0.0  3 

 

 

1. The programme  

Open-Source  Audacity is free open source software for editing sounds on several 

tracks. Audacity can record, play and edit words and music. WAV, 

AIFF, MP2, MP3, FLAC and OGG audio files can be imported and 

exported. It uses common operations such as Cut, Copy and Paste and 

unlimited Undo. It can mix and add sound effects and adjust volumes in 

a simple manner. 

 

Versions  Audacity is being developed by a worldwide network of programmers. 

Currently, the latest version is 2.0.0. It is available for numerous 

operating systems and platforms such as Windows (98  up to and 

including Windows7), Mac OS X and Linux/Unix. 

 

Support  See http://forum.audacityteam.org/ 
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2. Download and installation 

Download  You can download Audacity at 

http://audacity.sourceforge.net/download/ , which also offers some 

basic information and instructions, specifically the source code. Make 

sure you download the version appropriate for your operating system. 

Installing Audacity for Windows and Mac OS follows the usual 

installation routines. Many Linux distributions include Audacity. 

Sometimes, however, they are older versions of Audacity. 

 

Audio-Codecs  In order to generate mp3-files directly from Audacity, it is necessary to 

install the ‘lame MP3 encoder’ – for licensing reasons it is not 

preinstalled and needs to be downloaded separately. Go to 

http://audacity.sourceforge.net/download/, where you can find 

out about where to get lame for Mac OS and Windows; it’s also 

possible to download and install the required encoder directly from 

Audacity by following the path  Edit > Preferences > 

Libraries. Lame for Linux is easy to install, too. It can be found as 

a ready-to-use rpm package at http://packman.links2linux.de/. 

There you can also read up on the official license agreement and find 

important hints as to which package suits which Linux installation. For 

Ubuntu-Linux there is a lame package in the multiverse repository. 

After installation of the FFmpeg libraries (Edit > Preferences 

> Libraries), Audacity will 

support various other formats 

and codecs, including 

proprietary formats such as AC 3 

, WMA and M4A (MP4) . 

 

 

 

 

 

 

http://audacity.sourceforge.net/download/
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Adaptations  To work conveniently with Audacity, some adaptations should be made 

under File > Preferences: 

 

 Under Libraries the lame MP3 encoder should be included by 

pressing the button Find Library. For Linux the file should be 

called libmp3lame.so, for Windows lame_enc.dll. It makes good 

sense to choose a rather high bit rate (e.g. 160/192/256) here so that 

you can save files on the local hard drive or on the local web in high 

quality. To publish productions on the internet a lower bit rate 

should be used, however (see chapter Saving for details). 

 Before editing, the  Import/Export options should be set to 

safer mode by ticking  Make a copy of uncompressed 

audio files before editing. This ensures that audio files 

you are using – and that might be spread out across your hard drive, 

flash drives and an MP3 recorder – will be saved within the project. 

This prevents annoying data loss.  

 When it comes to saving project data, similar settings should be 

chosen for the same reasons. Under  Projects  check  Always 

copy all audio into project. 

 Under  Tracks  check  Update display while playing, 

so the current location of the cursor will always be visible. 

 Under  Interface  you can choose a language for the menus to 

appear in. One of the advantages of Audacity: 30 languages are 

already included and more are added regularly. 

 Keyboard  allows you to select some useful keyboard commands, 

e.g. Plus and Minus for zooming in and zooming out. Many 

commands are preinstalled as keyboard shortcuts. For quick 

working, a look at the assignment of keys is recommended;                                

you can find a list at the end of this handbook. 

 Under  Tracks the option  Enable cut lines  should be 

activated (see chapter 6) . 
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3. The first recording and playback 

Recording and 

modulation  

 Audacity opens with the track area empty. As soon as recordings are 

made or already existing audio files are opened, new tracks are 

generated. If your computer has a working audio configuration, you 

can start recording by pressing the red Record button. The output 

level is controlled with the slider with the microphone symbol, input 

selection (e.g. Line, Mic, etc., depending on the soundcard) is done 

with the pop-down menu next to the output slider. Audio devices such 

as MD players should always be plugged into the Line In of the sound 

card, because plugging them into the mic input may easily lead to 

overmodulation. The quality of a recording can be checked 

conveniently on the modulation display, which should not be over -

6dB. The monitor function also allows you to pre-listen: a click on the 

modulation display - before recording - shows you the input level. 

Click the Pause button to interrupt the recording, click Stop to stop 

recording. (Note: when the Pause button is pressed, Audacity is 

completely blocked!)  Further recordings initially generate a new 

track, so that accidental erasing of previous recordings is ruled out. 

Press  Shift and the  Record button  or  Shift  +  R  at the same 

time to continue recording at the current cursor location (can be done 

on the same track, but in this case be careful to position it after existing 

takes, at the end of the track). 
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Playback  You can start, interrupt and stop the playback with the familiar 

symbols found in the playback tools taskbar at top. It is easier to start 

and stop by pressing the Spacebar, and for a pause in playback 

simply tap the P button on your keyboard.  (Note: when the Pause 

button is pressed, Audacity is completely blocked!) 

If it is necessary to quickly listen through the entire audio, click the 

ruler with the time allocation; Audacity will continue playback from 

the chosen cursor position. 

Pressing Shift and A stops (and starts) playback without the cursor 

skipping back to the beginning of the track. 

 

Rapid Playback  As described, by clicking the time line, playback can be started 

instantly without affecting selected playback areas. 

Fast forward is possible as well. During playback, tap Cursor 

right on your keyboard to skip a few seconds. To adjust the length 

of the skipped intervals, go to  Edit > Preferences > 

Playback. 

 

  Another convenient function is 

play-at-speed (“Mickey Mouse” 

effect): with the transcribing tool (which can be activated via  View > 

Toolbar ) you can accelerate (or slow down) the playback tempo. 

Set the desired playback speed with the slide bar and then start 

playback by clicking on the small green arrow button. 
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4. Importing Audio  

Importing  Audacity imports audio in the WAV, MP2, MP3; AIFF and OGG 

formats. Select Project > Import audio to integrate already 

existing material in a project window opened for that purpose. If new 

audio is imported, it automatically goes to a new track. 

Since Audacity 1.3.6 ,the FFmpeg libraries allow the use of numerous 

other formats. See Chapter 2 for details. 

 

Select File > Open to open a new project window and copy back 

and forth between the project windows. This way you can edit raw 

material in a separate environment and then copy and paste it into the 

overall project. It is also possible to drag and drop audio files directly 

from the file manager of your operating system into Audacity projects.  
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5. Adjusting the view 

Horizontal view 

 

 

 

 

 

 

 

 

 

 

Vertical view 

 Before starting to work with audio, a suitable view should be chosen: 

press F11 to switch to full screen. To adjust the audio along the 

horizontal axis (zooming in and zooming out) it is common to use the 

+ and – keys on the number pad. See chapter 2 for keyboard 

commands. Alternatively you can change the horizontal scale with the 

mouse wheel while keeping Ctrl pressed. And finally you have 

buttons to zoom in and zoom out and fit 

the project or a selection into the window. 

You can fit a selection into the window even faster by drawing the 

mouse over it while keeping the right mouse button pressed.  Check 

the functions of all Audacity buttons by resting the mouse on them 

without moving or clicking. To find the ideal setting for the whole 

project, press Ctrl and F. 

 

You can change the scale of a track along the vertical axis with the 

mouse. The mouse pointer takes the shape of a double arrow at the 

edge of the waveform and can change the size of the track along the 

vertical axis. Press Ctrl + Shift + F  to optimise the 

adjustment for the overall project.  

 

Each track has a small triangle symbol at the bottom of the label 

(heading), click on it to reduce or enlarge the view on the sound track . 
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  You can increase the scale of a particular part of the waveform by 

mouse-clicking the vertical scale in the label. Hold down the Shift 

key to decrease the size step by step. For the actual levels open the 

track menu with the arrow in the label and choose Waveform. 

Label track  A label track helps you to avoid getting lost in your own material. It 

can be used to set markers and to mark and assign names to entire 

passages of audio material. Select  Tracks > Add New > Label 

Track (alternatively: Ctrl + B) to create a label track, if you want 

also setting a marker at the spot where the cursor was last standing. If 

an entire audio passage was highlighted, the marker will apply to that 

whole stretch of the label track. In either case, you can type in text 

relating to the spot or the passage. As long as the cursor is positioned 

in the label track, keyboard entries will directly generate text markers. 

You can also import content out of a text file into the label track. The 

text entries can later be moved around with the mouse. To erase a text 

marker, empty the text field completely. 

During recording or playback use  Ctrl + N to set a new marker. 

This can be used while recording to structure long recording sessions 

like press conferences or lectures in real time: you can type names or 

short notes about the content into the label track. But be careful : make 

sure that you are working in the label track, otherwise using the 

spacebar will stop the recording! 

Toolbars  The overall view of Audacity can be modified. At the left side of 

each toolbar you can find a separate bar: resting the mousepointer 

on it will indicate the function of the tool. But you can also use it to 

detach and relocate toolbars. 

 

 



Digital Editing with Audacity 2.0.0  11 

 

 

6. Editing with the multi-functional toolbar 

Multi-functional mode 

 

 For speedy and easy cutting, the multi-functional 

mode is essential: when it is activated, all 

common work steps can be realised without 

adjusting tools. The following explanations 

assume that the Asterisk button is activated. This means that, with 

the multi-functional tool, the mouse can perform three different 

functions – depending on its current position on the waveform. Using 

the remaining tool buttons, you can turn other editing functions on and 

off at will. 

1
st
 function:  

Creating a range 

(serves as selection 

tool) 

 

 When the mouse pointer appears as an insertion point (in multi-

functional mode on the waveform), click and drag to select a range of 

audio and edit it – “grabbing” as many tracks as you want. It is often 

necessary to adjust the boundaries of a clip at a later time. To do so, 

move the mouse to the edge of the clip. As soon as the insertion point 

changes to an arrow you can move the boundaries. Or simply Shift 

+ Click  a new point in the track to redefine the boundaries. 

Shift + Pos1/Home or Shift + End  mark the selection up to 

the beginning or end of the track, just like in text processing 

programmes. The beginning, end and length of a selection are 

indicated in the status bar in the lower area of the Audacity window. 

Playback will only play the selected range. 

A click in the empty grey background area in the label will mark the 

whole track. Double-click a clip to mark it. Mark the whole (multi-

track) project with Ctrl + A. The area between the cursor position 

and another position can be marked with Shift + Click. Click on 

the timeline for playback from any position without deleting the 

selection. 

Play Cut Preview   Using this function is very practical. If the C button is pressed  (resp. 

the playback button while holding Ctrl) the cut is simulated: you can 

listen to a range of a few seconds before and after the cut region, 

omitting the marked section. To set the length of the cut preview area, 

go to Edit > Preferences > Playback. 
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Playback towards or  
from range border 

 It is possible to play to the range border or start  from it by initiating 

playback with the B button. Depending on the current cursor position, 

playback starts at the range border or goes towards it. 

Saving the position of 
a region 

 The exact position of a region on the time axis can be saved and 

restored. Go to the menu items Edit > Region Save or Region 

Restore. 

Copy, paste, delete  The clip can only be edited with such standard commands as  

Ctrl + C to copy into the clipboard, Ctrl + V to paste,  

Ctrl + X to cut and the Del key as well the corresponding buttons 

in the upper window area. Deleting Audio with the Del key or 

Backspace does not generate any cutlines! 

If  working with several tracks; a range can be marked and deleted 

across multiple tracks too. If it is necessary to delete particular 

segments – for instance in track one and track three without affecting 

track 2 – the following procedure is recommended: select the range in 

track one, select track 3 with Shift + Click within the  label 

(heading), then delete with Ctrl + X. 

Audio can be pasted as described from the clipboard into any track, 

including tracks in other Audacity windows. However, the entire audio 

should be in the same sampling frequency, usually 44.1 kHz. 

Align tracks  It often makes sense to edit in multiple steps, especially when working 

on a sophisticated production. To avoid accumulating more and more 

tracks and losing the overview, it is helpful to align audio from 

different tracks. Under Tracks > Align you can combine the 

entire audio of selected tracks into one track. 

Cut lines  Working with the “cut lines” function activated provides the 

significant advantage that after you have deleted an audio section from 

a clip, a line indicates the location of your edit. Clicking on this line at 

any later time will undo the edit, so that the deleted material is 

restored. However, this function has to be activated in advance via 

Edit > Preferences > Tracks. 

2
nd

 function: 

Moving audio around 

(changing location of 

segments) 

 To move an audio segment from one spot to another, you can grab it 

(in multi-functional mode) while holding down Ctrl and move it 

around. Several segments on different tracks can be moved 

collectively if they have been selected as a group. The audio material 

of an entire track can be moved around when Ctrl + Shift are 

pressed. 
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 When moving a segment to the beginning of a track, it is easy to go 

too far, so that the material disappears into the “nirvana” left of the 

zero line. You can correct this via Tracks > Align tracks > 

Align with zero. To separate clips, use the function Edit > 

Split or the shortcut Ctrl + T; this creates a second clip 

beginning where the cursor was positioned. This also works in reverse: 

moving two clips together and then clicking on the contact line that 

separates them will make them into one clip. 

Sync-Lock  The function Sync-Lock Tracks connects tracks along the time 

axis so that an action in one track (for example, an edit) will affect the 

others as well, and your timing remains intact. This means that if you 

delete or insert something in one track, the material on the other tracks 

will also be moved back or forth. Forming a group of tracks like this 

will work down as far as the label track, if you have one, and the tracks 

being treated synchronically are marked with a symbol in the header of 

the track.  

3
rd

 function: 

Volume points 

(envelope tool) 

 

 Volume points can be created on the border between the waveform and 

the slightly darker area. See the following chapter, Volume regulation, 

for details. 



Digital Editing with Audacity 2.0.0  14 

 

 

7. Volume regulation 

Five options  The volume can be adjusted for a whole track, within a track on the 

waveform and automatically: 

1. 

Label 

 There is a volume slider in the label which adjusts the volume for the 

whole track in 3 dB steps. Hold Shift to make 1 dB steps. 

2. 

Volume points 

 If, as suggested in chapter 6, the 

multi-functional mode is activated, 

you can adjust the volume with 

volume points in the waveform. On 

the border between the lighter and 

the darker grey areas, the mouse 

pointer changes into two white 

triangles. Keep the mouse button 

pressed to create a point and modify the volume curve. You can shift 

the volume points at a later time or delete them by moving them 

outside the track area. 

3. 

Fading  

 It is common that an audio take – for instance a recorded quote – may 

begin or end with a fade. The quickest way to create a fade is going to 

menu point  Effect > Fade in  (Fade Out), after having 

selected the audio passage. The only disadvantage compared to fading 

with visible volume points: it is not possible to edit the fader curve at a 

later time. 

4. 

Auto duck 

 It’s very practical to use 

Effect > Auto Duck 

when working with 

recordings in a foreign 

language: the fader curve 

within a selected range of a 

track is controlled by the 

audio on the track beneath. 

With just a few clicks the 

original language recording is faded low wherever a translation should 

be above it. 
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5. 

Amplifying 

 With Effect > Amplify you can gradually increase the 

volume of marked ranges or a whole project. Mark a whole project 

with Ctrl + A . To be on the safe side, select a peak amplitude of 

approx. –1 dB for one-track projects, because some appliances react 

unpleasantly to fully amplified audio. Alternatively, choose Effect 

> Normalize, which has –3 dB pre-selected. To avoid 

overmodulation in multi-track projects, it often makes sense to stay 

several dB below full amplitude (0 dB) because levels from different 

tracks add up and the effect options only calculate the levels within the 

individual tracks. 

 

  All volume settings are maintained when exporting. But be careful: 

Tracks that are muted in the label (new as of version 1.3.4), can’t  be 

heard after export into a new file. 
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8. Saving and exporting 

Several options  Initially, you can create and save (multi-track) projects with Audacity, 

then re-open them with Audacity at any time for further editing. But 

you can also export audio segments or an entire project into files that 

are in various other popular software formats.  

Save project  File > Save Project/As...  saves the current Audacity file. 

The directory stores a file with the name ending in *.aup.  File > 

Open brings the project back onto your screen for further editing. The 

audio is stored as small linear audio files (*.au , Sun-audiofile) in a 

sub-directory of the same name.  

Audacity 1.3.2 introduced the auto-save function: Audacity saves the 

project in the background at regular intervals. To enable this function 

or adjust the intervals go to  Edit > Preferences > 

Projects. If Audacity or your computer crashes, the next time you 

start Audacity it detects that the project was not saved manually and 

asks you whether the project should be restored. If there are damaged 

files, Audacity repairs them on request.    

Compressed saving  As of Audacity 1.3.7., projects can be saved in compressed form. 

Track by track, the audio is saved in *.OGG format at the chosen bit 

rate. The advantage: the project data will be reduced in size and 

usually requires a tenth of the original storage space, depending on the 

bit rate. The disadvantage: now the cascading effect (see next passage 

on ‘Export’) becomes significant on the project level, as well. 

 

Export into MP3 , 

OGG  M4A, WMA ... 

 The  File menu also offers export functions.  Export as  mixes 

entire projects to an audio file,  Export creates an audio file from the 

part of the project – in one or more tracks – that has been selected. 

You can export projects into WAV (in a linear fashion) and into data-

reduced formats such as MP3 and OGG. The data reduction bit rate 

can be pre-selected in the Export dialog under Options. To create 

MP3 files, the lame encoder must be installed (see chapter 

Installation). 
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  The open source code OGG is excellent from an audio-technical 

viewpoint, but playback and editing programmes are still not very 

common. It should be kept in mind that working with data-reduced 

formats can lead to cascading effects: audio which is encoded several 

times in a row loses quality every time a new format is generated. The 

lower the selected bit rate, the greater the loss of quality. Various other 

codes and formats – especially formats that are proprietary – are 

supported as of Audacity 1.3.6. after installation of the Ffmpeg plug-

ins (see Chapter Installation). 

Exporting into 

more than one file 

 Often, you may want to store a finished production in various ways – 

for example, saving it on the computer and also burning it onto an 

audio CD. Perhaps, on the CD, you want different chapters to be 

separated into a series of tracks. Or another variation: you might want 

to export a music album or a live recording into several separate MP3 

files. For such operations, the File menu offers the function Export 

Multiple . 

It is recommended to first create a label track with text markers at the 

separation spots. Each text markers should contain the name of the 

chapter or musical piece that follows. Then, using Export 

Multiple,  you can generate individual files beginning at the 

locations of your text markers; if you want, the files names and MP3 

tags will be derived from your text markers. This function is useful for 

handling longer programmes that are structured in topical blocks and 

can be broken down into several files.  

 

Multi-channel audio   Audacity can save multi-track 

projects  as multi-channel audio, 

enabling you to achieve striking 

effects on surround sound 

systems, for instance when 

producing radio plays. Go to 

Edit > Preferences > 

Import/Export  and select 

the  Dialog box for 

multichannel mix; in addition you have to chose a format for 

export that supports multi-channel audio (e.g. WAV). 
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9. Keyboard shortcuts 

The assignments  Several keys are already assigned upon installation, they allow for 

speedy working. In addition to these, further functions can be assigned 

to any keys or, if desired, existing assignments can be altered. It is 

recommended to have a look at  Edit > Preferences > 

Keyboard. 

 

 

… For list of keyboard shortcuts see following pages. 
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List of Keyboard shortcuts 

 

New Ctrl+N 

Open... Ctrl+O 

Close Ctrl+W 

Save Project Ctrl+S 

ImportAudio Ctrl+Shift+I 

Exit Ctrl+Q 

Undo Ctrl+Z 

Redo Ctrl+Shift+Z 

Cut Ctrl+X 

Split Cut Ctrl+Alt+X 

Copy Ctrl+C 

Paste Ctrl+V 

Paste Text to New Label Ctrl+Alt+V 

Trim Ctrl+T 

Delete Ctrl+K 

Split Delete Ctrl+Alt+K 

Silence Audio Ctrl+L 

Split Ctrl+I 

Split New Ctrl+Alt+I 

Join Ctrl+J 

Detach at Silences Ctrl+Alt+J 

Duplicate Ctrl+D 

Cut Alt+X 

SplitCutLabels Shift+Alt+X 

CopyLabels Shift+Alt+C 

DeleteLabels Alt+K 

SplitDeleteLabels Shift+Alt+K 

Silence Audio Alt+L 

SplitLabels Alt+I 

JoinLabels Alt+J 

DisjoinLabels Shift+Alt+J 

SelectAll Ctrl+A 

SelectNone Ctrl+Shift+A 

SetLeftSelection [ 

SetRightSelection ] 

Track Start to Cursor Shift+J 

Cursor To Track End Shift+K 
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SelAllTracks Ctrl+Shift+K 

SelSyncTracks Ctrl+Shift+Y 

Find Zero Crossings Z 

CursTrackStart J 

CursTrackEnd K 

Preferences... Ctrl+P 

Zoom In + 

Zoom Normal Ctrl+2 

Zoom Out - 

Fit in Window Ctrl+F 

Fit Vertically Ctrl+Shift+F 

Zoom to Selection Ctrl+E 

Collapse All Tracks Ctrl+Shift+C 

Expand All Tracks Ctrl+Shift+X 

Loop Play Shift+Space 

Pause P 

Skip to Start Home 

Skip to End End 

Record R 

Timer Record... Shift+T 

Append Record Shift+R 

New Audio Track Ctrl+Shift+N 

Mix and Render to New Track Ctrl+Shift+M 

Mute All Tracks Ctrl+U 

UnMute All Tracks Ctrl+Shift+U 

Add Label At Selection Ctrl+B 

Add Label At Playback Position Ctrl+M 

Repeat Last Effekt Ctrl+R 

ContrastAnalyser Ctrl+Shift+T 

Move backward from toolbars to tracks Ctrl+Shift+F6 

Move forward from toolbars to tracks Ctrl+F6 

Selection Tool F1 

Envelope Tool F2 

Draw Tool F3 

Zoom Tool F4 

Time Shift Tool F5 

Multi Tool F6 

Next Tool D 

Previous Tool A 
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Play/Stop Space 

Play/Stop and Set Cursor Shift+A 

Play One Second 1 

Play To Selection B 

Play Cut Preview C 

Selection to Start Shift+Home 

Selection to End Shift+End 

Short playback during left seek Left 

Short seek right during playback Right 

Long seek left during playback Shift+Left 

Long Seek right during playback Shift+Right 

Move Focus to Previous Track Up 

Move Focus to Previous and Select Shift+Up 

Move Focus to Next Track Down 

Move Focus to Next and Select Shift+Down 

Toggle Focused Track Return 

Toggle Focused Track NUMPAD_ENTER 

Cursor Left Left 

Cursor Right Right 

Cursor Short Jump Left , 

Cursor Short Jump Right . 

Cursor Long Jump Left Shift+, 

Cursor Long Jump Right Shift+. 

Selection Extend Left Shift+Left 

Selection Extend Right Shift+Right 

Selection Contract Left Ctrl+Shift+Right 

Selection Contract Right Ctrl+Shift+Left 

Change pan on focused track Shift+P 

Pan left on focused track Alt+Shift+Left 

Pan right on focused track Alt+Shift+Right 

Change gain on focused track Shift+G 

Increase gain on focused track Alt+Shift+Up 

Decrease gain on focused track Alt+Shift+Down 

Open menu on focused track Shift+M 

Mute/Unmute focused track Shift+U 

Solo/Unsolo focused track Shift+S 

Close focused track Shift+C 

Full screen on/off F11 

 


